<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Mining companies’ struggle to reduce Scope 3 emissions may jeopardize ability to survive &#8211; by Eric Reguly (Globe and Mail &#8211; April 20, 2021) | Republic of Mining</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="https://republicofmining.com/xmlrpc.php" />

<!--  Mobile viewport scale -->
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Republic of Mining &raquo; Feed" href="https://republicofmining.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Republic of Mining &raquo; Comments Feed" href="https://republicofmining.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Republic of Mining &raquo; Mining companies’ struggle to reduce Scope 3 emissions may jeopardize ability to survive &#8211; by Eric Reguly (Globe and Mail &#8211; April 20, 2021) Comments Feed" href="https://republicofmining.com/2021/04/20/mining-companies-struggle-to-reduce-scope-3-emissions-may-jeopardize-ability-to-survive-by-eric-reguly-globe-and-mail-april-20-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/republicofmining.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">
@media only screen and (min-width: 980px) {
body.three-col-left-1080 #main-sidebar-container { width: 79.92%; }
body.three-col-left-1080 #sidebar-alt { width: 16.85%; }
body.three-col-left-1080 #main-sidebar-container #sidebar { width: 21.083583583584%; }
body.three-col-left-1080 #main-sidebar-container #main { width: 74.887387387387%; }
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://republicofmining.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='woo-jetpack-css'  href='https://republicofmining.com/wp-content/themes/canvas/includes/integrations/jetpack/css/jetpack.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://republicofmining.com/wp-content/themes/canvas-pootlepress/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='woo-gravity-forms-css'  href='https://republicofmining.com/wp-content/themes/canvas/includes/integrations/gravity-forms/css/gravity-forms.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='seedredux-google-fonts-seed_cspv4-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A700%2C400&#038;ver=1518820089' type='text/css' media='all' />
<link rel='stylesheet' id='pnm-top-nav-css'  href='https://republicofmining.com/wp-content/plugins/cx-menu-customizer-master/styles/top-nav.css?ver=5.5.3' type='text/css' media='all' />
<style id='pnm-top-nav-inline-css' type='text/css'>
/* Top Nav CSS */
@media only screen and ( min-width: 768px ) {
/* Top Nav Customizer Styles */
  #top .col-full  {
		text-align : ;
		padding-top : 0px;
		padding-bottom : 0px;
	}
  #top .col-full  #top-nav > .menu-item {
		border-right: 0px solid ;
	}
 #top .col-full  #top-nav > .menu-item > a, #top ul > li > a {
font-family:  ;
font-size: px ;
font-style: normal ;
font-weight: 400;
color :  !important;
	}
	 #top .col-full  #top-nav li.current_page_item a,  #top .col-full  #top-nav li.current_page_parent a,  #top .col-full  #top-nav li.current-menu-ancestor a,  #top .col-full  #top-nav li.current-cat a,  #top .col-full  #top-nav li.current-menu-item a {		color: #000 !important;
		background: transparent !important;
	}
div#top {background : #000;	}
 #top .col-full  #top-nav > li:hover , #top #top-nav > li:hover > a , #top ul ul {background :  !important;	}
 #top .col-full  #top-nav >  li:hover * {color :  !important;	}
 #top .col-full  #top-nav li.current_page_item,
 #top .col-full  #top-nav li.current_page_parent,
 #top .col-full  #top-nav li.current-menu-ancestor,
 #top .col-full  #top-nav li.current-cat,
 #top .col-full  #top-nav li.current-menu-item {background-color :  !important;	}
 #top .col-full  #top-nav li.current_page_item a,
 #top .col-full  #top-nav li.current_page_parent a,
 #top .col-full  #top-nav li.current-menu-ancestor a,
 #top .col-full  #top-nav li.current-cat a,
 #top .col-full  #top-nav li.current-menu-item a {color :  !important;	}
 #top .col-full  ul li a{
line-height : 1.6 !important;	}
	 #top .col-full  #top-nav > .menu-item:first-child {
		border-left: 0px solid ;
	}
/* Top Nav Icons */
	#top ul.nav > li.menu-item > a > i, #top .col-full ul > li > a {
		color : #ffffff !important;
	}
	#top ul.nav > li > a:hover > i {
		color : #ffffff;
	}
	#top ul.nav > li.current-menu-item > a > i {
		color : #ffffff;
	}
	#top ul.sub-menu > li > a > i {
		color : #ffffff;
	}
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://republicofmining.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://republicofmining.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="https://republicofmining.com/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 1080px; max-width: 1080px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 1080px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' src='https://republicofmining.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='pnm-front-end-script-js-extra'>
/* <![CDATA[ */
var PNMMenuItem = {"bgColor":"","currentPageBgColor":"#0c3278","hoverBgColor":"#646b77","ctaMenuItemID":"","ctaMenuItemBgColor":"","ctaHoverMenuItemBgColor":"","ctaCurrentMenuItemBgColor":"","isSubMenuCenteredUnderMain":"","subMenuArrow":"","arrowHeight":""};
var PNMAlign = {"alignMenuRight":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://republicofmining.com/wp-content/plugins/cx-menu-customizer-master/scripts/front-end-script.js?ver=5.5.3' id='pnm-front-end-script-js'></script>
<script type='text/javascript' src='https://republicofmining.com/wp-content/plugins/cx-menu-customizer-master/scripts/imagesloaded.pkgd.min.js?ver=5.5.3' id='pnm-images-loaded-script-js'></script>
<script type='text/javascript' src='https://republicofmining.com/wp-content/themes/canvas/includes/js/third-party.min.js?ver=5.5.3' id='third-party-js'></script>
<script type='text/javascript' src='https://republicofmining.com/wp-content/themes/canvas/includes/js/modernizr.min.js?ver=2.6.2' id='modernizr-js'></script>
<script type='text/javascript' src='https://republicofmining.com/wp-content/themes/canvas/includes/js/general.min.js?ver=5.5.3' id='general-js'></script>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 1080px !important; }
</style>

<link rel="https://api.w.org/" href="https://republicofmining.com/wp-json/" /><link rel="alternate" type="application/json" href="https://republicofmining.com/wp-json/wp/v2/posts/72342" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://republicofmining.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://republicofmining.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='‘A life well lived’: Veteran journalist and writer Mick Lowe has passed away at age 73 &#8211; by Heidi Ulrichsen (Sudbury.com &#8211; April 17, 2021)' href='https://republicofmining.com/2021/04/20/a-life-well-lived-veteran-journalist-and-writer-mick-lowe-has-passed-away-at-age-73-by-heidi-ulrichsen-sudbury-com-april-17-2021/' />
<link rel='next' title='Trafigura Bets on Green-Nickel Squeeze in Defiance of China Cure &#8211; by Yvonne Yue Li and Andy Hoffman (Bloomberg News &#8211; April 20, 2021)' href='https://republicofmining.com/2021/04/20/trafigura-bets-on-green-nickel-squeeze-in-defiance-of-china-cure-by-yvonne-yue-li-and-andy-hoffman-bloomberg-news-april-20-2021/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://republicofmining.com/2021/04/20/mining-companies-struggle-to-reduce-scope-3-emissions-may-jeopardize-ability-to-survive-by-eric-reguly-globe-and-mail-april-20-2021/" />
<link rel='shortlink' href='https://wp.me/pDwcj-iOO' />
<link rel="alternate" type="application/json+oembed" href="https://republicofmining.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frepublicofmining.com%2F2021%2F04%2F20%2Fmining-companies-struggle-to-reduce-scope-3-emissions-may-jeopardize-ability-to-survive-by-eric-reguly-globe-and-mail-april-20-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://republicofmining.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frepublicofmining.com%2F2021%2F04%2F20%2Fmining-companies-struggle-to-reduce-scope-3-emissions-may-jeopardize-ability-to-survive-by-eric-reguly-globe-and-mail-april-20-2021%2F&#038;format=xml" />

<!-- Google Webfonts -->
<link href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic" rel='stylesheet' type='text/css' /> 
 <style type="text/css">
.image-campaign
{
	list-style: none;
	display: flex;
	flex-flow: row wrap;
	margin: 0 auto;
}
.image-campaign li
{
	display: list-item;
	float: left;
	padding: 0;
	margin: 5px;
}
.link-campaign
{

}

.link-campaign li
{
	color: #777;
	font-size: 15px;
}
.flash-campaign
{
	list-style: none;
}

.flash-campaign li
{
	display: list-item;
	float: left;
	padding: 0;
	margin: 5px;
}

.flash-campaign li div
{
	position: relative;
}

.flash-campaign li div a
{
	position: absolute;
	z-index: 9999;
	display: block;
} </style><style type='text/css'>img#wpstats{display:none}</style>
<!-- Custom CSS Styling -->
<style type="text/css">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</style>

<!-- Woo Shortcodes CSS -->
<link href="https://republicofmining.com/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://republicofmining.com/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet In Child Theme -->
<link href="https://republicofmining.com/wp-content/themes/canvas-pootlepress/custom.css" rel="stylesheet" type="text/css" />

<!-- Theme version -->
<meta name="generator" content="Pootlepress Canvas Child Theme 1" />
<meta name="generator" content="Canvas 5.11.6" />
<meta name="generator" content="WooFramework 6.2.9" />

<!-- Google Webfonts -->
<link href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CVarela+Round%3Aregular%7COpen+Sans+Condensed%3A300%2C300italic%2C700" rel="stylesheet" type="text/css" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mining companies’ struggle to reduce Scope 3 emissions may jeopardize ability to survive &#8211; by Eric Reguly (Globe and Mail &#8211; April 20, 2021)" />
<meta property="og:url" content="https://republicofmining.com/2021/04/20/mining-companies-struggle-to-reduce-scope-3-emissions-may-jeopardize-ability-to-survive-by-eric-reguly-globe-and-mail-april-20-2021/" />
<meta property="og:description" content="The world’s biggest mining companies are both blessed and cursed. They are blessed because most of them produce the commodities – copper, nickel, cobalt, among others – that are essential for the t…" />
<meta property="article:published_time" content="2021-04-20T13:43:26+00:00" />
<meta property="article:modified_time" content="2021-04-20T13:43:41+00:00" />
<meta property="og:site_name" content="Republic of Mining" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Mining companies’ struggle to reduce Scope 3 emissions may jeopardize ability to survive &#8211; by Eric Reguly (Globe and Mail &#8211; April 20, 2021)" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
		<style>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</style>

				<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.image-campaign li {
	list-style-type: none;
}			</style>
		</head>
<body class="post-template-default single single-post postid-72342 single-format-standard gecko alt-style-default three-col-left width-1080 three-col-left-1080 full-width full-header">
<div id="wrapper">

	<div id="inner-wrapper">

	    <!--#header-container-->
    <div id="header-container">
<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>

	<header id="header" class="col-full">

<ul id="campaign-1" class="image-campaign " style="max-width:1110px;">
<li>
	<a href="https://republicofmining.com/adpress/63" target="_blank">
		<img src="https://republicofmining.com/wp-content/uploads/2020/02/zz-Barrick-Logo-New-loggo-smaller-correct-copy.jpg"/>
	</a>
</li>
<li>
	<a href="https://republicofmining.com/adpress/64" target="_blank">
		<img src="https://republicofmining.com/wp-content/uploads/2018/05/logo-glencore.png"/>
	</a>
</li>
<li>
	<a href="https://republicofmining.com/adpress/65" target="_blank">
		<img src="https://republicofmining.com/wp-content/uploads/2020/12/logo-franco-nevada.png"/>
	</a>
</li>
<li>
	<a href="https://republicofmining.com/adpress/66" target="_blank">
		<img src="https://republicofmining.com/wp-content/uploads/2020/10/zzzzzzzzzzzzzzzz-PDAC-logo-new-004.jpg"/>
	</a>
</li>
<li>
	<a href="https://republicofmining.com/adpress/67" target="_blank">
		<img src="https://republicofmining.com/wp-content/uploads/2020/12/logo-vale.jpg"/>
	</a>
</li>
<li>
	<a href="https://republicofmining.com/adpress/68" target="_blank">
		<img src="https://republicofmining.com/wp-content/uploads/2020/08/zzzzz-Juno.jpg"/>
	</a>
</li></ul> 

<ul id="campaign-6" class="image-campaign " style="max-width:1110px;">
<li>
	<a href="https://republicofmining.com/adpress/51" target="_blank">
		<img src="https://republicofmining.com/wp-content/uploads/2020/06/zzzzzzz-Argo-Gold-Horizontal-002.jpg"/>
	</a>
</li>
<li>
	<a href="https://republicofmining.com/adpress/52" target="_blank">
		<img src="https://republicofmining.com/wp-content/uploads/2016/04/logo-harte-gold.jpg"/>
	</a>
</li>
<li>
	<a href="https://republicofmining.com/adpress/53" target="_blank">
		<img src="https://republicofmining.com/wp-content/uploads/2016/04/logo-noront.gif"/>
	</a>
</li>
<li>
	<a href="https://republicofmining.com/adpress/54" target="_blank">
		<img src="https://republicofmining.com/wp-content/uploads/2018/05/Kirkland-170-x-90.jpg"/>
	</a>
</li>
<li>
	<a href="https://republicofmining.com/adpress/55" target="_blank">
		<img src="https://republicofmining.com/wp-content/uploads/2018/07/hudbay.png-170-by-90.png"/>
	</a>
</li>
<li>
	<a href="https://republicofmining.com/adpress/56" target="_blank">
		<img src="https://republicofmining.com/wp-content/uploads/2020/10/zzzzzzzzzzz2-QC-Copper-Gold-002.jpg"/>
	</a>
</li></ul>
		<div id="logo">
<a href="https://republicofmining.com/" title="Republic of Mining"><img src="https://republicofmining.com/wp-content/uploads/2015/11/logo-republic-of-mining.png" alt="Republic of Mining" /></a>
<span class="site-title"><a href="https://republicofmining.com/">Republic of Mining</a></span>
<span class="site-description">Republic of Mining</span>
</div>

<ul id="campaign-2" class="image-campaign " style="max-width:1110px;">
<li>
	<a href="https://republicofmining.com/adpress/69" target="_blank">
		<img src="https://republicofmining.com/wp-content/uploads/2021/04/zzzz-Murchison-Minerals.jpg"/>
	</a>
</li>
<li>
	<a href="https://republicofmining.com/adpress/70" target="_blank">
		<img src="https://republicofmining.com/wp-content/uploads/2020/07/zzzzzzKarora-Resources-190-x-70-002.jpg-final-from-John.jpg"/>
	</a>
</li>
<li>
	<a href="https://republicofmining.com/adpress/71" target="_blank">
		<img src="https://republicofmining.com/wp-content/uploads/2019/09/zzzz-G2GoldfieldsInc.jpg"/>
	</a>
</li>
<li>
	<a href="https://republicofmining.com/adpress/72" target="_blank">
		<img src="https://republicofmining.com/wp-content/uploads/2019/08/zzzz-Global-Atomic-Corp-002.jpg"/>
	</a>
</li>
<li>
	<a href="https://republicofmining.com/adpress/73" target="_blank">
		<img src="https://republicofmining.com/wp-content/uploads/2020/02/zzzzz-logo-canada-nickel-002.png"/>
	</a>
</li>
<li>
	<a href="https://republicofmining.com/adpress/74" target="_blank">
		<img src="https://republicofmining.com/wp-content/uploads/2020/08/zzzzzzzzzzzz-Aurelius-Minerals-JPEG-002.jpg"/>
	</a>
</li></ul> 

<ul id="campaign-3" class="image-campaign " style="max-width:1110px;">
<li>
	<a href="https://republicofmining.com/adpress/45" target="_blank">
		<img src="https://republicofmining.com/wp-content/uploads/2019/06/zzzzz-Sokoman-Minerals-Logo-90x170-002.jpg"/>
	</a>
</li>
<li>
	<a href="https://republicofmining.com/adpress/46" target="_blank">
		<img src="https://republicofmining.com/wp-content/uploads/2017/03/logo-CHFIR-Jpeg-2.jpg"/>
	</a>
</li>
<li>
	<a href="https://republicofmining.com/adpress/47" target="_blank">
		<img src="https://republicofmining.com/wp-content/uploads/2017/05/logo-orefinders.jpg"/>
	</a>
</li>
<li>
	<a href="https://republicofmining.com/adpress/48" target="_blank">
		<img src="https://republicofmining.com/wp-content/uploads/2020/10/zz-Nighthawk-Logo-170x90-004.jpg"/>
	</a>
</li>
<li>
	<a href="https://republicofmining.com/adpress/49" target="_blank">
		<img src="https://republicofmining.com/wp-content/uploads/2019/04/xsa-logo-ad_info.gif"/>
	</a>
</li>
<li>
	<a href="https://republicofmining.com/adpress/50" target="_blank">
		<img src="https://republicofmining.com/wp-content/uploads/2017/03/history-link-final.png" />
	</a>
</li></ul> 

<ul id="campaign-7" class="image-campaign " style="max-width:1110px;"></ul>
	</header>
	    </div><!--/#header-container-->
    <!--#nav-container-->
    <div id="nav-container">
		<nav id="navigation" class="col-full" role="navigation">

			
			<section class="menus">

						<div class="primary-nav-container">
		<a href="https://republicofmining.com" class="nav-home">
			<i class="fa fa-home"></i>
			<span>Home</span></a>

		<h3>main</h3><ul id="main-nav" class="nav fl"><li id="menu-item-46623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-46623"><a href="https://republicofmining.com/"><span></span><i class='fa fa-home fa-2x'  ></i><span><span>Home</span></span></a></li>
<li id="menu-item-46626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46626"><a href="https://republicofmining.com/profile/"><span>Editor Profile</span></a></li>
<li id="menu-item-46627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46627"><a href="https://republicofmining.com/contact/"><span></span><i class='fa fa-envelope-o fa-2x'  ></i><span><span>Contact</span></span></a></li>
<li id="menu-item-46625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46625"><a href="https://republicofmining.com/blog-mission-statement/"><span>Mission Statement</span></a></li>
<li id="menu-item-46628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46628"><a href="https://republicofmining.com/historic-articles-about-northern-ontario/"><span>Historic Print Articles About Canadian Mining</span></a></li>
<li id="menu-item-46632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46632"><a href="https://twitter.com/sudolstan"><span></span><i class='fa fa-twitter fa-2x'  ></i><span><span>@sudolstan</span></span></a></li>
</ul></div>	<div class="side-nav">
				</div><!-- /#side-nav -->

			</section><!-- /.menus -->

			<a href="#top" class="nav-close">
				<i class="fa fa-times"></i>
				<span>Return to Content</span>
			</a>


		</nav>
		    </div><!--/#nav-container-->
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <section id="main">                       
<article class="post-72342 post type-post status-publish format-standard hentry category-battery-technology-storage-innovation category-canadian-media-resource-articles category-commodity-super-cycle">
	<header>
	<h1 class="title entry-title">Mining companies’ struggle to reduce Scope 3 emissions may jeopardize ability to survive &#8211; by Eric Reguly (Globe and Mail &#8211; April 20, 2021)</h1>	</header>
<div class="post-meta"><abbr class="date time published updated" title="2021-04-20T09:43:26-0400">April 20, 2021</abbr>  <span class="small">in</span> <span class="categories"><a href="https://republicofmining.com/category/battery-technology-storage-innovation/" title="View all items in Battery Technology Innovation/Electric Vehicles">Battery Technology Innovation/Electric Vehicles</a>, <a href="https://republicofmining.com/category/canadian-media-resource-articles/" title="View all items in Canadian Media Resource Articles">Canadian Media Resource Articles</a>, <a href="https://republicofmining.com/category/commodity-super-cycle/" title="View all items in Commodity Super-Cycle and Decline">Commodity Super-Cycle and Decline</a></span> </div>
	<section class="entry">
<p><a href="https://www.theglobeandmail.com/"><strong><em>https://www.theglobeandmail.com/</em></strong></a></p>
<p>The world’s biggest mining companies are both blessed and cursed. They are blessed because most of them produce the commodities – copper, nickel, cobalt, among others – that are essential for the transition to the “clean” economy.</p>
<p>They are cursed because most of these same companies also produce the commodities – coal, oil, iron ore – that are warming the planet and falling out of favour with investors who increasingly view their portfolios through the lens of environmental, social and governance (ESG) standards.</p>
<p>So far, the cursed side is winning, with the Big Five mining companies trading at low valuations, generally 2½ to four times enterprise value (debt and equity) to EBITDA (earnings before interest, taxes, depreciation and amortization).<span id="more-72342"></span></p>
<p>Tesla Inc., the electric-car company that uses many of the “clean” metals produced by mining companies – as well as some dirty ones – trades at 70 times, partly because chief executive Elon Musk’s battery-powered machines are seen as part of the solution to a warming planet and are beloved by ESG investors, whereas mining companies are seen as part of the problem and increasingly shunned by them.</p>
<p>The S&amp;P 500 trades at 15 times EV/EBITDA – three times greater than that of the Big Five. Their plight is made worse by the extreme difficulty of reducing, and eventually eliminating, Scope 3 emissions.</p>
<p>For the rest of this article: <a href="https://www.theglobeandmail.com/business/article-mining-companies-struggle-to-reduce-scope-3-emissions-a-process-that/"><strong><em>https://www.theglobeandmail.com/business/article-mining-companies-struggle-to-reduce-scope-3-emissions-a-process-that/</em></strong></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://republicofmining.com/2021/04/20/mining-companies-struggle-to-reduce-scope-3-emissions-may-jeopardize-ability-to-survive-by-eric-reguly-globe-and-mail-april-20-2021/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://republicofmining.com/2021/04/20/mining-companies-struggle-to-reduce-scope-3-emissions-may-jeopardize-ability-to-survive-by-eric-reguly-globe-and-mail-april-20-2021/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-72342" class="share-linkedin sd-button share-icon no-text" href="https://republicofmining.com/2021/04/20/mining-companies-struggle-to-reduce-scope-3-emissions-may-jeopardize-ability-to-survive-by-eric-reguly-globe-and-mail-april-20-2021/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-72342" class="share-twitter sd-button share-icon no-text" href="https://republicofmining.com/2021/04/20/mining-companies-struggle-to-reduce-scope-3-emissions-may-jeopardize-ability-to-survive-by-eric-reguly-globe-and-mail-april-20-2021/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-72342" class="share-facebook sd-button share-icon no-text" href="https://republicofmining.com/2021/04/20/mining-companies-struggle-to-reduce-scope-3-emissions-may-jeopardize-ability-to-survive-by-eric-reguly-globe-and-mail-april-20-2021/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</section><!-- /.entry -->
	<div class="fix"></div>
<div class="post-utility"></div>
</article><!-- /.post -->
	        <div class="post-entries">
	            <div class="nav-prev fl"><a href="https://republicofmining.com/2021/04/20/a-life-well-lived-veteran-journalist-and-writer-mick-lowe-has-passed-away-at-age-73-by-heidi-ulrichsen-sudbury-com-april-17-2021/" rel="prev"><i class="fa fa-angle-left"></i> ‘A life well lived’: Veteran journalist and writer Mick Lowe has passed away at age 73 &#8211; by Heidi Ulrichsen (Sudbury.com &#8211; April 17, 2021)</a></div>
	            <div class="nav-next fr"><a href="https://republicofmining.com/2021/04/20/trafigura-bets-on-green-nickel-squeeze-in-defiance-of-china-cure-by-yvonne-yue-li-and-andy-hoffman-bloomberg-news-april-20-2021/" rel="next">Trafigura Bets on Green-Nickel Squeeze in Defiance of China Cure &#8211; by Yvonne Yue Li and Andy Hoffman (Bloomberg News &#8211; April 20, 2021) <i class="fa fa-angle-right"></i></a></div>
	            <div class="fix"></div>
	        </div>

		<div id="comments"><h5 class="nocomments">No comments yet.</h5></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/20/mining-companies-struggle-to-reduce-scope-3-emissions-may-jeopardize-ability-to-survive-by-eric-reguly-globe-and-mail-april-20-2021/#respond" style="display:none;">Click here to cancel reply.</a></small></h3><form action="https://republicofmining.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label class="hide" for="comment">Comment</label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='72342' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7e961d2727" /></p><input type="hidden" id="ak_js" name="ak_js" value="53"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>     
            </section><!-- /#main -->
                
            <aside id="sidebar">
<div id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://blog.feedspot.com/mining_blogs/" title="Mining blogs" target="_blank" rel="noopener noreferrer"><img src="https://blog-cdn.feedspot.com/wp-content/uploads/2017/03/mining_transparent_216_px.png" ></img></a></div>
		</div><div id="adpress_widget-3" class="widget widget_adpress_widget"><ul id="campaign-5" class="image-campaign " style="max-width:185px;">
<li>
	<a href="https://republicofmining.com/adpress/21" target="_blank">
		<img src="https://republicofmining.com/wp-content/uploads/2017/03/logo-ad_info-1.gif" />
	</a>
</li>
<li>
	<a href="https://republicofmining.com/adpress/22" target="_blank">
		<img src="https://republicofmining.com/wp-content/uploads/2017/08/a-resources.png" />
	</a>
</li>
<li>
	<a href="https://republicofmining.com/adpress/24" target="_blank">
		<img src="https://republicofmining.com/wp-content/uploads/2015/11/logo-iba-research.jpg" />
	</a>
</li>
<li>
	<a href="https://republicofmining.com/adpress/26" target="_blank">
		<img src="https://republicofmining.com/wp-content/uploads/2015/11/logo-sudbury-star.png" />
	</a>
</li>
<li>
	<a href="https://republicofmining.com/adpress/27" target="_blank">
		<img src="https://republicofmining.com/wp-content/uploads/2015/11/logo-nob1.png" />
	</a>
</li>
<li>
	<a href="https://republicofmining.com/adpress/28" target="_blank">
		<img src="https://republicofmining.com/wp-content/uploads/2016/04/logo-idnrtv.png" />
	</a>
</li>
<li>
	<a href="https://republicofmining.com/adpress/31" target="_blank">
		<img src="https://republicofmining.com/wp-content/uploads/2017/03/logo-northern-miner-2final.png" />
	</a>
</li></ul></div></aside><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		<aside id="sidebar-alt">
	<div id="search-3" class="widget widget_search"><div class="search_main">
    <form method="get" class="searchform" action="https://republicofmining.com/" >
        <input type="text" class="field s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
        <button type="submit" class="fa fa-search submit" name="submit" value="Search"></button>
    </form>
    <div class="fix"></div>
</div></div><div id="categories-2" class="widget widget_categories"><h3>Categories</h3>
			<ul>
					<li class="cat-item cat-item-566"><a href="https://republicofmining.com/category/abitibi-greenstone-belt/">Abitibi Greenstone Belt</a> (101)
</li>
	<li class="cat-item cat-item-15"><a href="https://republicofmining.com/category/aboriginal-mining/">Aboriginal and Inuit Mining and Oil/Gas</a> (3,108)
</li>
	<li class="cat-item cat-item-524"><a href="https://republicofmining.com/category/aboriginal-non-mining-issues/">Aboriginal and Inuit Non-Mining Issues</a> (258)
</li>
	<li class="cat-item cat-item-492"><a href="https://republicofmining.com/category/africa-mining/">Africa Mining</a> (2,594)
</li>
	<li class="cat-item cat-item-529"><a href="https://republicofmining.com/category/aggregates/">Aggregates</a> (16)
</li>
	<li class="cat-item cat-item-568"><a href="https://republicofmining.com/category/alaska-mining/">Alaska Mining</a> (180)
</li>
	<li class="cat-item cat-item-548"><a href="https://republicofmining.com/category/aluminium/">Aluminium/Bauxite</a> (393)
</li>
	<li class="cat-item cat-item-95"><a href="https://republicofmining.com/category/anglo-american/">Anglo American</a> (256)
</li>
	<li class="cat-item cat-item-620"><a href="https://republicofmining.com/category/artisanal-small-scale-gold-miningmercury-problems/">Artisanal Small-Scale Gold Mining/Mercury Problems</a> (50)
</li>
	<li class="cat-item cat-item-509"><a href="https://republicofmining.com/category/asbestos/">Asbestos</a> (108)
</li>
	<li class="cat-item cat-item-527"><a href="https://republicofmining.com/category/asia-mining/">Asia Mining</a> (2,284)
</li>
	<li class="cat-item cat-item-119"><a href="https://republicofmining.com/category/australia-mining-history/">Australia/New Caledonia/Papua New Guinea Mining</a> (1,834)
</li>
	<li class="cat-item cat-item-125"><a href="https://republicofmining.com/category/barrick-gold-corporation/">Barrick Gold Corporation</a> (803)
</li>
	<li class="cat-item cat-item-615"><a href="https://republicofmining.com/category/battery-technology-storage-innovation/">Battery Technology Innovation/Electric Vehicles</a> (922)
</li>
	<li class="cat-item cat-item-531"><a href="https://republicofmining.com/category/bhp-billiton/">BHP Billiton</a> (607)
</li>
	<li class="cat-item cat-item-630"><a href="https://republicofmining.com/category/biomining-and-bioremediation/">Biomining and Bioremediation</a> (17)
</li>
	<li class="cat-item cat-item-525"><a href="https://republicofmining.com/category/books-about-mining-and-northern-topics/">Books, Art, Music and Photography About Mining and Northern Topics</a> (169)
</li>
	<li class="cat-item cat-item-184"><a href="https://republicofmining.com/category/british-columbia-mining/">British Columbia Mining</a> (988)
</li>
	<li class="cat-item cat-item-626"><a href="https://republicofmining.com/category/british-columbias-golden-triangle-mining-district/">British Columbia&#039;s Golden Triangle Mining District</a> (46)
</li>
	<li class="cat-item cat-item-99"><a href="https://republicofmining.com/category/canada-mining/">Canada Mining</a> (5,044)
</li>
	<li class="cat-item cat-item-627"><a href="https://republicofmining.com/category/canada-mining-north-of-60/">Canada Mining &#8211; North of 60</a> (403)
</li>
	<li class="cat-item cat-item-542"><a href="https://republicofmining.com/category/canadian-media-resource-articles/">Canadian Media Resource Articles</a> (7,437)
</li>
	<li class="cat-item cat-item-4"><a href="https://republicofmining.com/category/canadian-mining-hall-of-fame/">Canadian Mining Hall of Fame</a> (89)
</li>
	<li class="cat-item cat-item-25"><a href="https://republicofmining.com/category/canadian-mining-history/">Canadian Mining History</a> (242)
</li>
	<li class="cat-item cat-item-544"><a href="https://republicofmining.com/category/northern-ontario-regional-media/">Canadian Regional Media and Web Publications</a> (3,061)
</li>
	<li class="cat-item cat-item-495"><a href="https://republicofmining.com/category/canadian-media-mining-articles/">Canadian/International Media Resource Articles</a> (3,038)
</li>
	<li class="cat-item cat-item-559"><a href="https://republicofmining.com/category/caribou-and-mining/">Caribou and Mining</a> (35)
</li>
	<li class="cat-item cat-item-526"><a href="https://republicofmining.com/category/chromium/">Chromium/Platinum Group Metals</a> (628)
</li>
	<li class="cat-item cat-item-547"><a href="https://republicofmining.com/category/cliffs-natural-resources/">Cliffs Natural Resources</a> (160)
</li>
	<li class="cat-item cat-item-618"><a href="https://republicofmining.com/category/climate-change-carbon-taxes-and-engos/">Climate Change, Carbon Taxes and ENGOs</a> (515)
</li>
	<li class="cat-item cat-item-518"><a href="https://republicofmining.com/category/coal-industry/">Coal</a> (1,560)
</li>
	<li class="cat-item cat-item-48"><a href="https://republicofmining.com/category/cobalt/">Cobalt Town</a> (94)
</li>
	<li class="cat-item cat-item-549"><a href="https://republicofmining.com/category/critical-strategic-and-rare-earth-minerals-and-metals/">Cobalt, Critical, Strategic and Rare Earth Minerals and Metals</a> (777)
</li>
	<li class="cat-item cat-item-571"><a href="https://republicofmining.com/category/commodity-super-cycle/">Commodity Super-Cycle and Decline</a> (982)
</li>
	<li class="cat-item cat-item-540"><a href="https://republicofmining.com/category/conflict-minerals/">Conflict Minerals</a> (99)
</li>
	<li class="cat-item cat-item-523"><a href="https://republicofmining.com/category/copper/">Copper</a> (1,336)
</li>
	<li class="cat-item cat-item-496"><a href="https://republicofmining.com/category/corporate-social-responsibility/">Corporate Social Responsibility</a> (309)
</li>
	<li class="cat-item cat-item-560"><a href="https://republicofmining.com/category/deep-sea-mining/">Deep Sea Mining</a> (69)
</li>
	<li class="cat-item cat-item-570"><a href="https://republicofmining.com/category/diamonds/">Diamond Mining</a> (723)
</li>
	<li class="cat-item cat-item-71"><a href="https://republicofmining.com/category/elliot-lake/">Elliot Lake</a> (31)
</li>
	<li class="cat-item cat-item-572"><a href="https://republicofmining.com/category/emerald-ruby-sapphire-gemstone-mining/">Emerald, Ruby, Sapphire, Gemstone Mining</a> (78)
</li>
	<li class="cat-item cat-item-532"><a href="https://republicofmining.com/category/europe-mining/">Europe Mining</a> (900)
</li>
	<li class="cat-item cat-item-506"><a href="https://republicofmining.com/category/forestry/">Forestry</a> (85)
</li>
	<li class="cat-item cat-item-493"><a href="https://republicofmining.com/category/xstrata-glencore-plc/">Glencore</a> (668)
</li>
	<li class="cat-item cat-item-625"><a href="https://republicofmining.com/category/global-mining-history/">Global Mining History</a> (47)
</li>
	<li class="cat-item cat-item-240"><a href="https://republicofmining.com/category/gold/">Gold and Silver</a> (3,978)
</li>
	<li class="cat-item cat-item-554"><a href="https://republicofmining.com/category/goldcorp-inc/">Goldcorp Inc.</a> (186)
</li>
	<li class="cat-item cat-item-619"><a href="https://republicofmining.com/category/graphite-mining/">Graphite Mining</a> (41)
</li>
	<li class="cat-item cat-item-61"><a href="https://republicofmining.com/category/green-mining/">Green Mining</a> (171)
</li>
	<li class="cat-item cat-item-46"><a href="https://republicofmining.com/category/inco-history/">Inco and Falconbridge History</a> (80)
</li>
	<li class="cat-item cat-item-505"><a href="https://republicofmining.com/category/industry-clusters-for-economic-prosperity/">Industry Clusters for Economic Prosperity</a> (57)
</li>
	<li class="cat-item cat-item-543"><a href="https://republicofmining.com/category/international-media-resource-articles/">International Media Resource Articles</a> (10,142)
</li>
	<li class="cat-item cat-item-528"><a href="https://republicofmining.com/category/iron-ore/">Iron Ore</a> (1,563)
</li>
	<li class="cat-item cat-item-631"><a href="https://republicofmining.com/category/jewellery/">Jewellery and Coins</a> (42)
</li>
	<li class="cat-item cat-item-569"><a href="https://republicofmining.com/category/junior-exploration-sector/">Junior Exploration Sector</a> (488)
</li>
	<li class="cat-item cat-item-43"><a href="https://republicofmining.com/category/kirkland-lake/">Kirkland Lake</a> (105)
</li>
	<li class="cat-item cat-item-545"><a href="https://republicofmining.com/category/labrador-iron-trough/">Labrador Iron Trough</a> (56)
</li>
	<li class="cat-item cat-item-521"><a href="https://republicofmining.com/category/latin-america-mining/">Latin America Mining</a> (1,597)
</li>
	<li class="cat-item cat-item-616"><a href="https://republicofmining.com/category/lithium/">Lithium</a> (503)
</li>
	<li class="cat-item cat-item-503"><a href="https://republicofmining.com/category/manitoba-mining/">Manitoba Mining</a> (235)
</li>
	<li class="cat-item cat-item-573"><a href="https://republicofmining.com/category/metals-and-manufacturing/">Metals and Manufacturing</a> (262)
</li>
	<li class="cat-item cat-item-622"><a href="https://republicofmining.com/category/mining-accidents-deaths-cave-ins-and-industrial-disease/">Mining Accidents, Deaths, Cave-Ins and Industrial Disease</a> (134)
</li>
	<li class="cat-item cat-item-628"><a href="https://republicofmining.com/category/mining-and-hockey-canada/">Mining and Hockey (Canada)</a> (7)
</li>
	<li class="cat-item cat-item-36"><a href="https://republicofmining.com/category/mining-oil-sector-image/">Mining and Oil Sector Image</a> (377)
</li>
	<li class="cat-item cat-item-105"><a href="https://republicofmining.com/category/mining-association-of-canada/">Mining Association of Canada</a> (55)
</li>
	<li class="cat-item cat-item-621"><a href="https://republicofmining.com/category/mining-slave-labour-historical-and-current/">Mining Child and Slave Labour &#8211; Historical and Current</a> (109)
</li>
	<li class="cat-item cat-item-514"><a href="https://republicofmining.com/category/mining-company-history/">Mining Company History</a> (30)
</li>
	<li class="cat-item cat-item-519"><a href="https://republicofmining.com/category/mining-conflict/">Mining Conflict and Opposition</a> (1,179)
</li>
	<li class="cat-item cat-item-561"><a href="https://republicofmining.com/category/mining-documentaries/">Mining Documentaries</a> (99)
</li>
	<li class="cat-item cat-item-44"><a href="https://republicofmining.com/category/mining-education/">Mining Education and Innovation</a> (550)
</li>
	<li class="cat-item cat-item-553"><a href="https://republicofmining.com/category/mining-environmental-accidents/">Mining Environmental Accidents, Pollution, Tailing Dams and Abandoned Mines</a> (828)
</li>
	<li class="cat-item cat-item-546"><a href="https://republicofmining.com/category/mining-environmental-and-water-shortage-issues/">Mining Environmental, Water Shortage and Land Reclamation/Revegetation Issues</a> (259)
</li>
	<li class="cat-item cat-item-555"><a href="https://republicofmining.com/category/mining-history-globalgeneral/">Mining History Global/General</a> (11)
</li>
	<li class="cat-item cat-item-491"><a href="https://republicofmining.com/category/sudbury-labour-and-history/">Mining Labour Issues and History &#8211; Sudbury and Global</a> (363)
</li>
	<li class="cat-item cat-item-520"><a href="https://republicofmining.com/category/mining-movies-and-documentaries/">Mining Movies</a> (126)
</li>
	<li class="cat-item cat-item-530"><a href="https://republicofmining.com/category/mining-power-issues/">Mining Power Issues</a> (362)
</li>
	<li class="cat-item cat-item-552"><a href="https://republicofmining.com/category/mining-railway-issues/">Mining Railway, Road and Other Infrastructure</a> (255)
</li>
	<li class="cat-item cat-item-79"><a href="https://republicofmining.com/category/canada-ontario-sudbury-mining-equipment/">Mining Supply and Services Sector</a> (255)
</li>
	<li class="cat-item cat-item-536"><a href="https://republicofmining.com/category/mining-tourism/">Mining Tourism</a> (47)
</li>
	<li class="cat-item cat-item-534"><a href="https://republicofmining.com/category/mining-tragedies/">Mining Tragedies</a> (145)
</li>
	<li class="cat-item cat-item-539"><a href="https://republicofmining.com/category/minnesota-duluth-complex/">Minnesota Duluth Complex and Iron Range</a> (286)
</li>
	<li class="cat-item cat-item-564"><a href="https://republicofmining.com/category/nevada-mining/">Nevada Mining</a> (104)
</li>
	<li class="cat-item cat-item-629"><a href="https://republicofmining.com/category/new-brunswickbathurst-zinc-mining-camp/">New Brunswick/Bathurst Zinc Mining Camp</a> (13)
</li>
	<li class="cat-item cat-item-507"><a href="https://republicofmining.com/category/newfoundland-and-labrador-mining/">Newfoundland and Labrador Mining</a> (140)
</li>
	<li class="cat-item cat-item-141"><a href="https://republicofmining.com/category/newmont/">Newmont</a> (121)
</li>
	<li class="cat-item cat-item-232"><a href="https://republicofmining.com/category/nickel-magazine/">Nickel</a> (1,267)
</li>
	<li class="cat-item cat-item-467"><a href="https://republicofmining.com/category/nickel-laterites/">Nickel Laterites</a> (666)
</li>
	<li class="cat-item cat-item-567"><a href="https://republicofmining.com/category/nickel-and-war/">Nickel/Metals/ War &#8211; Geopolitical Flashpoints</a> (76)
</li>
	<li class="cat-item cat-item-163"><a href="https://republicofmining.com/category/norilsk-nickel/">Norilsk Nickel</a> (119)
</li>
	<li class="cat-item cat-item-511"><a href="https://republicofmining.com/category/north-bay/">North Bay</a> (99)
</li>
	<li class="cat-item cat-item-335"><a href="https://republicofmining.com/category/northern-miner-mining-person-of-the-year-award/">Northern Miner &#8211; Mining Person of the Year Award</a> (48)
</li>
	<li class="cat-item cat-item-11"><a href="https://republicofmining.com/category/northern-ontario-history/">Northern Ontario History</a> (264)
</li>
	<li class="cat-item cat-item-508"><a href="https://republicofmining.com/category/northern-ontario-politics/">Northern Ontario Politics</a> (683)
</li>
	<li class="cat-item cat-item-443"><a href="https://republicofmining.com/category/northern-ontario-separation/">Northern Ontario Separation and Alienation</a> (419)
</li>
	<li class="cat-item cat-item-515"><a href="https://republicofmining.com/category/oil-and-gas-sector-politics-and-image/">Oil and Gas Sector-Politics and Image</a> (2,004)
</li>
	<li class="cat-item cat-item-541"><a href="https://republicofmining.com/category/ontario-economy/">Ontario Economy</a> (250)
</li>
	<li class="cat-item cat-item-497"><a href="https://republicofmining.com/category/ontario-far-north-act/">Ontario Far North Act</a> (97)
</li>
	<li class="cat-item cat-item-138"><a href="https://republicofmining.com/category/ontario-mining/">Ontario Mining</a> (3,902)
</li>
	<li class="cat-item cat-item-58"><a href="https://republicofmining.com/category/ontario-mining-association/">Ontario Mining Association</a> (317)
</li>
	<li class="cat-item cat-item-489"><a href="https://republicofmining.com/category/ontarios-ring-of-fire-mineral-discovery/">Ontario&#039;s Ring of Fire Mineral Discovery</a> (2,000)
</li>
	<li class="cat-item cat-item-64"><a href="https://republicofmining.com/category/pdac/">PDAC</a> (82)
</li>
	<li class="cat-item cat-item-251"><a href="https://republicofmining.com/category/pdac-prospector-of-the-year-winners/">PDAC Award Banquet Inductees</a> (55)
</li>
	<li class="cat-item cat-item-510"><a href="https://republicofmining.com/category/peat-energy/">Peat Energy</a> (18)
</li>
	<li class="cat-item cat-item-623"><a href="https://republicofmining.com/category/platinum-group-metals/">Platinum Group Metals</a> (186)
</li>
	<li class="cat-item cat-item-533"><a href="https://republicofmining.com/category/potash/">Potash/Phosphate</a> (430)
</li>
	<li class="cat-item cat-item-175"><a href="https://republicofmining.com/category/quebec-mining/">Quebec Mining</a> (693)
</li>
	<li class="cat-item cat-item-501"><a href="https://republicofmining.com/category/red-lake/">Red Lake</a> (79)
</li>
	<li class="cat-item cat-item-565"><a href="https://republicofmining.com/category/resource-nationalism/">Resource Nationalism</a> (62)
</li>
	<li class="cat-item cat-item-91"><a href="https://republicofmining.com/category/rio-tinto/">Rio Tinto</a> (658)
</li>
	<li class="cat-item cat-item-504"><a href="https://republicofmining.com/category/saskatchewan-mining/">Saskatchewan Mining</a> (557)
</li>
	<li class="cat-item cat-item-409"><a href="https://republicofmining.com/category/sherritt-international-corporation/">Sherritt International Corporation</a> (18)
</li>
	<li class="cat-item cat-item-537"><a href="https://republicofmining.com/category/space-mining/">Space Mining</a> (100)
</li>
	<li class="cat-item cat-item-33"><a href="https://republicofmining.com/category/stan-sudol/">Stan Sudol Columns/Media References and Appearances</a> (244)
</li>
	<li class="cat-item cat-item-538"><a href="https://republicofmining.com/category/stainless-steel-industry/">Steel and Stainless Steel Industries</a> (234)
</li>
	<li class="cat-item cat-item-1"><a href="https://republicofmining.com/category/still-to-file/">Still to file</a> (148)
</li>
	<li class="cat-item cat-item-42"><a href="https://republicofmining.com/category/sudbury-basin/">Sudbury Basin</a> (713)
</li>
	<li class="cat-item cat-item-40"><a href="https://republicofmining.com/category/sudbury-history/">Sudbury History</a> (135)
</li>
	<li class="cat-item cat-item-535"><a href="https://republicofmining.com/category/sudbury-laurentian-university-mining-faculties-and-research/">Sudbury Laurentian University &#8211; Mining Faculties and Research</a> (133)
</li>
	<li class="cat-item cat-item-513"><a href="https://republicofmining.com/category/thompson/">Thompson</a> (92)
</li>
	<li class="cat-item cat-item-502"><a href="https://republicofmining.com/category/thunder-bay/">Thunder Bay</a> (251)
</li>
	<li class="cat-item cat-item-19"><a href="https://republicofmining.com/category/timmins/">Timmins</a> (528)
</li>
	<li class="cat-item cat-item-516"><a href="https://republicofmining.com/category/united-states-mining-and-history/">United States Mining</a> (1,694)
</li>
	<li class="cat-item cat-item-624"><a href="https://republicofmining.com/category/united-states-mining-history/">United States Mining History</a> (118)
</li>
	<li class="cat-item cat-item-111"><a href="https://republicofmining.com/category/uranium/">Uranium and Nuclear Power Industry</a> (576)
</li>
	<li class="cat-item cat-item-12"><a href="https://republicofmining.com/category/vale/">Vale</a> (1,245)
</li>
	<li class="cat-item cat-item-38"><a href="https://republicofmining.com/category/women-in-mining/">Women in Mining</a> (148)
</li>
	<li class="cat-item cat-item-551"><a href="https://republicofmining.com/category/x2-resources/">X2 Resources</a> (31)
</li>
	<li class="cat-item cat-item-550"><a href="https://republicofmining.com/category/zinc-and-lead/">Zinc, Lead and Tin</a> (239)
</li>
			</ul>

			</div></aside><!-- /#sidebar-alt -->

    </div><!-- /#content -->
	
	<footer id="footer" class="col-full">

		
		<div id="copyright" class="col-left">
			<p><p>©2021 Republic of Mining. All Rights Reserved.</p></p>		</div>

		<div id="credit" class="col-right">
			<p><p></p></p>		</div>

	</footer>

	
	</div><!-- /#inner-wrapper -->

</div><!-- /#wrapper -->

<div class="fix"></div><!--/.fix-->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/republicofmining.com\/2021\/04\/20\/mining-companies-struggle-to-reduce-scope-3-emissions-may-jeopardize-ability-to-survive-by-eric-reguly-globe-and-mail-april-20-2021\/":72342};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/04/20/mining-companies-struggle-to-reduce-scope-3-emissions-may-jeopardize-ability-to-survive-by-eric-reguly-globe-and-mail-april-20-2021/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://republicofmining.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://republicofmining.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://republicofmining.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://republicofmining.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://republicofmining.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202116.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2',blog:'9418563',post:'72342',tz:'-4',srv:'republicofmining.com'} ]);
	_stq.push([ 'clickTrackerInit', '9418563', '72342' ]);
</script>
</body>
</html>